テーマに関する不具合報告

テーマが表示されない・プラグインが利用できない場合の主な理由

  1. WordPressテーマ及びプラグインは5.6以上必須(7.0まで確認済み)、WordPress4.6以上(4.7.3まで確認)となっております。特に御利用サーバーのPHPバージョンが古いと画面が真っ白になるので必ず事前にご確認下さい。(ロリポップサーバーでの御報告が多いです)
  2. 他のプラグインが干渉している →全てのプラグインを停止して症状が出るか確認して下さい。干渉するプラグインは併用しないようお願い致します

ロリポップサーバーのPHPバージョン確認

申し訳ありませんが原則としてWordPressテーマ及びプラグインの動作保証及びサポートはしておりません。その上で、テーマに関する不具合などのご報告やご相談は「購入者専用会員サイト」より承っております。

※詳細は商品テーマフォルダ内にある案内をご確認下さい。

更新日:

Copyright© STINGER STORE , 2017 All Rights Reserved Powered by AFFINGER4.