https://ja.wordpress.org/plugins/gutenberg/

NEWS

【重要】WordPress5.0対応に向けてClassic Editor プラグイン利用のお願い

投稿日:

以前よりアナウンスさせて頂いておりますが、WordPress5.0より新エディター「Gutenberg」が正式導入されます。

日本語 « WordPress 5.0 利用開始前に知っておくべきこと
日本語 « WordPress 5.0 利用開始前に知っておくべきこと

WordPress 5.0 には、編集エディターの一新と、それに伴うデータ保存形式の変更という、かつ ...

続きを見る

これに伴い、AFFINGER5及びSTINGER PRO2ユーザー様は予めClassic Editor プラグインをインストール、有効化してご対応頂きますようお願い致します。

※当テーマ及び関連プラグインの「Gutenberg」対応予定は未定でございます。

 

\ 疑問を調べる /

-NEWS

Copyright© 【公式】STINGER STORE , 2018 All Rights Reserved Powered by AFFINGER5.